Die Seiten des Informationssystems Wahlen erfordern JavaScript 1.1 !

Die Seiten des Informationssystems Wahlen erfordern einen Browser der mind. JavaScript 1.1 unterstützt.
Ihr Browser unterstützt entweder JavaScript nicht, oder die Option JavaScript unterstützen ist ausgeschaltet.